Dictionnaire et LibreOffice

Sous Ubuntu, le correcteur orthographique ne fonctionne pas nécessaire à l’installation. Il faut installer les paquets suivants:

sudo apt-get install aspell-fr
sudo apt-get install myspell-fr
sudo apt-get install hunspell-fr

Ensuite, réinitialiser le profil utilisateur:

rm -r .config/libreoffice/

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *